<!doctype html>
<html class="no-js" lang="en-GB">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Placements Sought For Accounting Apprentices - BizPlus</title>
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <link rel="icon" type="image/png" href="https://bizplus.ie/wp-content/themes/bizplustheme/assets/img/favicon.ico">

  
<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Accounting Technicians Ireland is seeking companies in Dublin to join in their apprenticeship scheme scheduled to begin next January."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://bizplus.ie/placements-sought-for-accounting-apprentices/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Placements Sought For Accounting Apprentices - BizPlus" />
<meta property="og:description" content="Accounting Technicians Ireland is seeking companies in Dublin to join in their apprenticeship scheme scheduled to begin next January." />
<meta property="og:url" content="https://bizplus.ie/placements-sought-for-accounting-apprentices/" />
<meta property="og:site_name" content="BizPlus" />
<meta property="article:tag" content="Accounting Technicians" />
<meta property="article:tag" content="Accounting Technicians Ireland" />
<meta property="article:tag" content="Apprenticeship" />
<meta property="article:tag" content="Mary Leane" />
<meta property="article:tag" content="National Gallery" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-12-04T15:04:01+00:00" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bizplus.ie/#website","url":"https://bizplus.ie/","name":"BizPlus","potentialAction":{"@type":"SearchAction","target":"https://bizplus.ie/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://bizplus.ie/placements-sought-for-accounting-apprentices/#webpage","url":"https://bizplus.ie/placements-sought-for-accounting-apprentices/","inLanguage":"en-GB","name":"Placements Sought For Accounting Apprentices - BizPlus","isPartOf":{"@id":"https://bizplus.ie/#website"},"datePublished":"2019-12-04T15:04:01+00:00","dateModified":"2019-12-04T15:04:01+00:00","author":{"@id":"https://bizplus.ie/#/schema/person/5d4b6613f65839f5490d488a56748eb5"},"description":"Accounting Technicians Ireland is seeking companies in Dublin to join in their apprenticeship scheme scheduled to begin next January."},{"@type":["Person"],"@id":"https://bizplus.ie/#/schema/person/5d4b6613f65839f5490d488a56748eb5","name":"Basil Miller","image":{"@type":"ImageObject","@id":"https://bizplus.ie/#authorlogo","url":"https://secure.gravatar.com/avatar/d6d3d5efde15bcbd59463380220c9c10?s=96&d=mm&r=g","caption":"Basil Miller"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-66014869-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-66014869-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bizplus.ie\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://bizplus.ie/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://bizplus.ie/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://bizplus.ie/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://bizplus.ie/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://bizplus.ie/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='https://bizplus.ie/wp-content/plugins/sitemap/css/page-list.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='vendor-css'  href='https://bizplus.ie/wp-content/themes/bizplustheme/dist/styles/vendor.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='https://bizplus.ie/wp-content/themes/bizplustheme/dist/styles/main.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/bizplus.ie","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bizplus.ie/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript' src='https://bizplus.ie/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://bizplus.ie/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/bizplus.ie\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bizplus.ie/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/bizplus.ie\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"77892","token":"68fef60da3","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bizplus.ie/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<link rel='https://api.w.org/' href='https://bizplus.ie/wp-json/' />
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://bizplus.ie/?p=77892' />
<link rel="alternate" type="application/json+oembed" href="https://bizplus.ie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbizplus.ie%2Fplacements-sought-for-accounting-apprentices%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bizplus.ie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbizplus.ie%2Fplacements-sought-for-accounting-apprentices%2F&#038;format=xml" />
<style type="text/css" media="screen">.fullstripe-form-title{ font-size: 120%;  color: #363636; font-weight: bold;}
.fullstripe-form-input{}
.fullstripe-form-label{font-weight: bold;}</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://bizplus.ie"><link rel="https://theeventscalendar.com/" href="https://bizplus.ie/wp-json/tribe/events/v1/" />		<style type="text/css" id="wp-custom-css">
			.hide { display: none;}
p:target {display:block;}		</style>
		  <script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
  <!-- Responsive Boundaries for Adtech pages -->

  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87179395/ApoggeeTest_mpu_ad_unit', [300, 250], 'div-gpt-ad-1568653197209-0').addService(googletag.pubads());
    googletag.defineSlot('/87179395/ApoggeeTest_mpu_ad_unit/ApoggeeTest_mpu2', [[300, 600], [300, 250]], 'div-gpt-ad-1569247091711-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
  <!-- Responsive Boundaries for Google Ads -->


  <!-- Jobs  --> <script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dac/1643.1/1175044/p774352.js"></script>






  <link rel="alternate" type="application/rss+xml" title="BizPlus Feed" href="https://bizplus.ie/feed/">

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1718061111748149');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1718061111748149&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</head>
<body class="post-template-default single single-post postid-77892 single-format-standard cookies-not-set tribe-no-js sidebar-primary jobs news post-placements-sought-for-accounting-apprentices">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
  <!--[if lt IE 8]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->
	<div id="canvas-wrapper">
		<div class="budget2019">
<a href="/category/budget/"><img src="/wp-content/uploads/2019/10/budget2020-mobile.png" alt="Budget 2020"></a>
</div>

<div id="mobile-navigation">
	<div id="mobile-soc-wrapper">
		<ul>
							<li>
					<a href="https://www.facebook.com/pages/Business-Plus/168921863124841" class="fa fa-facebook"></a>
				</li>
								
								<li>
					<a href="https://twitter.com/businessplusmag" class="fa fa-twitter"></a>
				</li>
								
								<li>
					<a href="https://www.linkedin.com/in/businessplus/" class="fa fa-linkedin"></a>
				</li>
						</ul>

			<div class="mobile-top-search">
			<form role="search" method="get" class="search-form form-inline" action="https://bizplus.ie/">
				<input type="search" value="" name="s" class="search-field form-control" id="searchinput" placeholder="Search the site">
			</form>
			
			
		</div>
	</div>
	<nav class="mobile-nav" role="navigation">
		<ul id="menu-mobile-primary-navigation" class="clear"><li class="menu-home"><a href="https://bizplus.ie/">Home</a></li>
<li class="menu-budget-2019"><a href="https://bizplus.ie/category/budget-2019/">Budget 2019</a></li>
<li class="menu-sme"><a href="https://bizplus.ie/category/sme/">SME</a></li>
<li class="menu-funding"><a href="https://bizplus.ie/category/funding/">Funding</a></li>
<li class="current-post-ancestor active current-post-parent menu-jobs"><a href="https://bizplus.ie/category/jobs/">Jobs</a></li>
<li class="menu-interviews"><a href="https://bizplus.ie/category/interviews/">Interviews</a></li>
<li class="menu-motoring"><a href="https://bizplus.ie/category/motoring/">Motoring</a></li>
<li class="menu-events"><a href="/events">Events</a></li>
<li class="menu-reports"><a href="https://bizplus.ie/reports/">Reports</a></li>
</ul>	</nav>
<!--	<div class="mobile-menu-signup-wrapper">
		<h3>Sign up for <br>Our Newsletter</h3>
		<form action="https://send.lucidity.ie/t/r/s/ihtrkkt/" method="post" id="subForm">
			<input id="fieldEmail" name="cm-ihtrkkt-ihtrkkt" type="email" required placeholder="Enter your email" />
			<button type="submit" id="sidebar-signup-submit">Submit <i class="fa fa-chevron-right"></i></button>
		</form>
	</div> -->
	
	
</div>
		  <div class="wrap" role="document">
			<div class="container">
				<header class="banner navbar" role="banner">
  <div class="container">

	<div class="header-top">
		<div class="takeover-left-adspace">
	<!-- Async Tag // Tag for network 1643: Business Plus // Website: Bizplus.ie // Page: SME // Placement: Left Skyscraper 170 x 1086 (6632202) // created at: Nov 9, 2018 1:50:11 PM -->


<!-- conatiner that will hold the ad; can be positioned anywhere on the page -->
<div id="6632202">
<!-- displays an image in case javascript isn't supported by the browser -->
<noscript><a href="http://adserver.adtech.de/adlink|3.0|1643.1|6632202|0|6999|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1643.1|6632202|0|6999|ADTECH;loc=300;alias=" border="0" width="170" height="1086"></a></noscript>
</div>


<script>
	//page configuration to be set once for each page; defines the basic parameters for the ad request
	ADTECH.config.page = {
		protocol: 'https',
		server: 'adserver.adtech.de',
		network: '1643.1',
		siteid: '774350',
		params: {
			loc: '100'
			}
		};

	//placement specifc configuration with option to call a placement via the alias
	ADTECH.config.placements[6632202] = {
		sizeid: '6999',
		params: {
			alias: '',
			target: '_blank'
			}
		};

	//for synchronous loading use ADTECH.loadAd()
	ADTECH.loadAd(6632202);

	//for asynchronous loading use ADTECH.enqueAd() at any point in the document
	//ADTECH.enqueueAd(6632202);

	//all enqueued ads gets requested in one action and be put to the placeholder container using postscribe
	//ADTECH.executeQueue();
</script>




	<!-- Async Tag // Tag for network 1643: Business Plus // Website: Bizplus.ie // Page: SME // Placement: SME-Takeover Skin Left Vertical Skyscraper 170 x 650 (6364810) // created at: Nov 9, 2018 1:51:43 PM -->


<!-- conatiner that will hold the ad; can be positioned anywhere on the page -->
<div id="6364810">
<!-- displays an image in case javascript isn't supported by the browser -->
<noscript><a href="http://adserver.adtech.de/adlink|3.0|1643.1|6364810|0|6622|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1643.1|6364810|0|6622|ADTECH;loc=300;alias=" border="0" width="170" height="650"></a></noscript>
</div>


<script>
	//page configuration to be set once for each page; defines the basic parameters for the ad request
	ADTECH.config.page = {
		protocol: 'https',
		server: 'adserver.adtech.de',
		network: '1643.1',
		siteid: '774350',
		params: {
			loc: '100'
			}
		};

	//placement specifc configuration with option to call a placement via the alias
	ADTECH.config.placements[6364810] = {
		sizeid: '6622',
		params: {
			alias: '',
			target: '_blank'
			}
		};

	//for synchronous loading use ADTECH.loadAd()
	ADTECH.loadAd(6364810);

	//for asynchronous loading use ADTECH.enqueAd() at any point in the document
	//ADTECH.enqueueAd(6364810);

	//all enqueued ads gets requested in one action and be put to the placeholder container using postscribe
	//ADTECH.executeQueue();
</script>	

 				
	
</div>
		<div class="ad-top">
			<!-- this is just for ad-space testing, any size would work here within the parent dimensions. -->
			<!-- <div style="width:970px;height:250px;"> -->
 		<div > 
 


 				
		    <!-- ADS  jobs_top_of_page_leaderboard_banner_728_x_90-->
			<!-- Async Tag // Tag for network 1643: Business Plus // Website: Bizplus.ie // Page: JOBS // Placement: JOBS 728 x 90 top (5668233) // created at: Jun 18, 2015 11:25:36 AM -->

<!-- conatiner that will hold the ad; can be positioned anywhere on the page -->
<div id="5668233">
<!-- displays an image in case javascript isn't supported by the browser -->
<noscript><a href="http://adserver.adtech.de/adlink|3.0|1643.1|5668233|0|225|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1643.1|5668233|0|225|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="728" height="90"></a></noscript>
</div>


<script>
	//page configuration to be set once for each page; defines the basic parameters for the ad request
	ADTECH.config.page = {
		protocol: 'https',
		server: 'adserver.adtech.de',
		network: '1643.1',
		siteid: '774352',
		params: {
			loc: '100'
			}
		};

	//placement specifc configuration with option to call a placement via the alias
	ADTECH.config.placements[5668233] = {
		sizeid: '225',
		params: {
			alias: '',
			target: '_blank'
			}
		};


	//for asynchronous loading use ADTECH.enqueAd() at any point in the document
	ADTECH.enqueueAd(5668233);

</script>
<!-- Async Tag // Tag for network 1643: Business Plus // Website: Bizplus.ie // Page: JOBS // Placement: Jobs Mobile Top of Page Display Banner (5708764) // created at: Aug 5, 2015 1:29:32 PM -->

<!-- conatiner that will hold the ad; can be positioned anywhere on the page -->
<div id="5708764">
<!-- displays an image in case javascript isn't supported by the browser -->
<noscript><a href="http://adserver.adtech.de/adlink|3.0|1643.1|5708764|0|3055|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1643.1|5708764|0|3055|ADTECH;loc=300;alias=" border="0" width="320" height="50"></a></noscript>
</div>


<script>
	//page configuration to be set once for each page; defines the basic parameters for the ad request
	ADTECH.config.page = {
		protocol: 'https',
		server: 'adserver.adtech.de',
		network: '1643.1',
		siteid: '774352',
		params: {
			loc: '100'
			}
		};

	//placement specifc configuration with option to call a placement via the alias
	ADTECH.config.placements[5708764] = {
		sizeid: '3055',
		params: {
			alias: '',
			target: '_blank'
			}
		};


	//for asynchronous loading use ADTECH.enqueAd() at any point in the document
	ADTECH.enqueueAd(5708764);

</script>	    			
					
</div> 		

				<!-- </div> -->
		</div>


<div class="topMeeting" style="display: none;">
<a href="https://bizplus.ie/wp-content/uploads/2017/02/Meeting-Rooms-2017.pdf" class="top-budget-link" target="_blank">
	<img src="/wp-content/uploads/2017/02/meeting-rooms2017.jpg">
</a>
</div>

		  <div class="top-budget-wrapper"><a href="/category/budget/" class="top-budget-link">
			Budget 2020			</a></div>
		 
		<div class="top-soc-wrapper">
			<ul>
				
								<li>
					<a href="https://twitter.com/businessplusmag" class="fa fa-twitter"></a>
				</li>
				
								<li>
					<a href="https://www.linkedin.com/in/businessplus/" class="fa fa-linkedin"></a>
				</li>
							</ul>
		</div>
		<div class="takeover-right-adspace">
	<!-- Async Tag // Tag for network 1643: Business Plus // Website: Bizplus.ie // Page: SME // Placement: Right Skyscraper 170 x 1086 (6632203) // created at: Nov 9, 2018 1:50:34 PM -->



<!-- conatiner that will hold the ad; can be positioned anywhere on the page -->
<div id="6632203">
<!-- displays an image in case javascript isn't supported by the browser -->
<noscript><a href="http://adserver.adtech.de/adlink|3.0|1643.1|6632203|0|6999|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1643.1|6632203|0|6999|ADTECH;loc=300;alias=" border="0" width="170" height="1086"></a></noscript>
</div>


<script>
	//page configuration to be set once for each page; defines the basic parameters for the ad request
	ADTECH.config.page = {
		protocol: 'https',
		server: 'adserver.adtech.de',
		network: '1643.1',
		siteid: '774350',
		params: {
			loc: '100'
			}
		};

	//placement specifc configuration with option to call a placement via the alias
	ADTECH.config.placements[6632203] = {
		sizeid: '6999',
		params: {
			alias: '',
			target: '_blank'
			}
		};

	//for synchronous loading use ADTECH.loadAd()
	ADTECH.loadAd(6632203);

	//for asynchronous loading use ADTECH.enqueAd() at any point in the document
	//ADTECH.enqueueAd(6632203);

	//all enqueued ads gets requested in one action and be put to the placeholder container using postscribe
	//ADTECH.executeQueue();
</script>




	
	<!-- Async Tag // Tag for network 1643: Business Plus // Website: Bizplus.ie // Page: SME // Placement: SME-Takeover Skin Right Vertical Skyscraper-170 x 650 (6364811) // created at: Nov 9, 2018 1:52:06 PM -->


<!-- conatiner that will hold the ad; can be positioned anywhere on the page -->
<div id="6364811">
<!-- displays an image in case javascript isn't supported by the browser -->
<noscript><a href="http://adserver.adtech.de/adlink|3.0|1643.1|6364811|0|6622|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1643.1|6364811|0|6622|ADTECH;loc=300;alias=" border="0" width="170" height="650"></a></noscript>
</div>


<script>
	//page configuration to be set once for each page; defines the basic parameters for the ad request
	ADTECH.config.page = {
		protocol: 'https',
		server: 'adserver.adtech.de',
		network: '1643.1',
		siteid: '774350',
		params: {
			loc: '100'
			}
		};

	//placement specifc configuration with option to call a placement via the alias
	ADTECH.config.placements[6364811] = {
		sizeid: '6622',
		params: {
			alias: '',
			target: '_blank'
			}
		};

	//for synchronous loading use ADTECH.loadAd()
	ADTECH.loadAd(6364811);

	//for asynchronous loading use ADTECH.enqueAd() at any point in the document
	//ADTECH.enqueueAd(6364811);

	//all enqueued ads gets requested in one action and be put to the placeholder container using postscribe
	//ADTECH.executeQueue();
</script>	

 			

</div>	</div>
	<div class="header-bottom">
		<a class="navbar-brand" href="https://bizplus.ie/"></a>
		<div class="tablet-top-soc-wrapper">
			<ul>
				
								<li>
					<a href="https://twitter.com/businessplusmag" class="fa fa-twitter"></a>
				</li>
				
								<li>
					<a href="https://www.linkedin.com/in/businessplus/" class="fa fa-linkedin"></a>
				</li>
							</ul>
		</div>
		<div class="tablet-top-search">
			<form role="search" method="get" class="search-form form-inline" action="https://bizplus.ie/">
				<input type="search" value="" name="s" class="search-field form-control" id="searchinput" placeholder="Search the site">
			</form>


		</div>

		<nav class="main-nav" role="navigation">
		  <ul id="menu-primary-navigation" class="nav navbar-nav"><li class="menu-home"><a href="https://bizplus.ie/">Home</a></li>
<li class="menu-sme"><a href="https://bizplus.ie/category/sme/">SME</a></li>
<li class="menu-funding"><a href="https://bizplus.ie/category/funding/">Funding</a></li>
<li class="current-post-ancestor active current-post-parent menu-jobs"><a href="https://bizplus.ie/category/jobs/">Jobs</a></li>
<li class="menu-interviews"><a href="https://bizplus.ie/category/interviews/">Interviews</a></li>
<li class="menu-motoring"><a href="https://bizplus.ie/category/motoring/">Motoring</a></li>
<li class="menu-events"><a href="/events">Events</a></li>
<li class="menu-reports"><a href="https://bizplus.ie/reports/">Reports</a></li>
</ul>		</nav>
		<div class="head-search">
			<div class="header-search-form-wrapper clear">
	<div id="search-trigger">
		<i class="fa fa-search"></i>
	</div>
	<form role="search" id="search-form" method="get" class="search-form form-inline" action="https://bizplus.ie/">
		<input type="search" value="" name="s" class="search-field form-control" id="searchinput" placeholder="">
		<div id="search-close">
			<i class="fa fa-times"></i>
		</div>
	</form>
</div>		</div>
		<div id="mobile-nav-trigger">
			<span></span>
			<span></span>
			<span></span>
		</div>
	</div>


  </div>
</header>
			<div class="content">
															  <main class="main" role="main">
				<div class="single-article-wrapper">
		  <article class="post-77892 post type-post status-publish format-standard hentry category-jobs category-news tag-accounting-technicians tag-accounting-technicians-ireland tag-apprenticeship tag-mary-leane tag-national-gallery">

		<header>
			<div id="top-image">
								
						
<div class="tablet-top-pic">
  <img src="https://bizplus.ie/wp-content/uploads/2019/12/Kate-Haverty-2-810x468.jpg">
</div>
	
<div class="article-top-static-image desktop" style="background-image: url('https://bizplus.ie/wp-content/uploads/2019/12/Kate-Haverty-2-810x468.jpg')">

	<div class="overlay"></div>
	<h1 class="entry-title">Placements Sought For Accounting Apprentices</h1>
</div>

								
			</div>

		</header>

		<div class="entry-content">
			<p class="mobile-entry-time"><i class="fa fa-clock-o"></i>04 Dec 2019 | 03.04 pm</p>
			<h1 class="mobile-entry-title">Placements Sought For Accounting Apprentices</h1>
			<div class="entry-subheader">
				<h2>Accounting technicians for €19k a year</h2>

				
									<p>04 Dec 2019 | 03.04 pm</p>
							</div>
			<div class="article-meta">
			<div class="article-author">
			
							<div class="author-pic">
							</div>

					</div>
			<!-- Go to www.addthis.com/dashboard to customize your tools -->

<div class="share-article">
	<span class="label">Share</span>
	<a class="addthis_button_print">
		<img src="https://bizplus.ie/wp-content/themes/bizplustheme/assets/img/share-print.png" width="54" height="43" alt="Print">
	</a>
	<a class="addthis_button_email">
		<img src="https://bizplus.ie/wp-content/themes/bizplustheme/assets/img/share-email.png" width="54" height="43" alt="Send email">
	</a>
	<a class="addthis_button_linkedin">
		<img src="https://bizplus.ie/wp-content/themes/bizplustheme/assets/img/share-linkedin.png" width="54" height="43" alt="Share on linkedin">
	</a>
	<a class="addthis_button_twitter">
		<img src="https://bizplus.ie/wp-content/themes/bizplustheme/assets/img/share-twitter.png" width="54" height="43" alt="Share on twitter">
	</a>
	<a class="addthis_button_facebook">
		<img src="https://bizplus.ie/wp-content/themes/bizplustheme/assets/img/share-facebook.png" width="54" height="43" alt="Share on facebook">
	</a>
</div>

	</div>			<div class="wp-content">
				<p><a href="http://accountingtechniciansireland.ie" target="_blank" rel="noopener noreferrer"><b>Accounting Technicians Ireland</b></a> is seeking companies in Dublin to join in their apprenticeship scheme scheduled to begin in January 2020.</p>
<p>The apprenticeship is an ‘earn-as-you-learn’, work-based study programme with tuition costs fully covered, and offers a practical route to a career in accountancy during which employers nurture participants who have the potential to become professional accounting technicians.</p>
<p>Employers pay apprentices the national minimum wage (€19,000 per annum) and give three week’s paid study leave per year, which includes exam dates, during the two-year programme.</p>
<p>It begins on January 14, and ATI is inviting Dublin employers interested in recruiting for the programme to get in contact as soon as possible. There are 40 places available on the scheme.</p>
<p>Large accountancy firms such as Grant Thornton and BDO, smaller high street practices as well as organisations in industry and the public sector have all embraced the programme, for which ATI screens applicants before referring them for interview.</p>
<p>The <strong>National Gallery</strong>, for example, took on apprentice <b>Katie Haverty</b> through the scheme, and head of finance <b>Mary Leane</b> describes it as “fantastic, with quality of training second to none”.</p>
<p>Mary Leane commented: “We are taking on another new apprentice in January and are more than happy to do so. I’ve often come across graduates who aren’t able to put theory into practice after they qualified, but this course enables the student to apply what they have learned straight away, which makes the academic side easier for them.</p>
<p>“I would highly recommend the course to any employer, especially as there are no recruitment or course fees involved.”</p>
<p>The apprentices work four days each week, attending lectures one day a week, on a Tuesday, at ATI’s Academy. The programme leads to a Level 6 QQI Advanced Certificate in Accounting and successful graduates may then progress to a full accountancy qualification with Chartered Accountants Ireland or one of the other professional accountancy bodies.</p>
<p>Employers in Dublin who are interested should contact ATI at 01 6498191 or  emeil<a href="mailto:apprenticeship@accountingtechniciansireland.ie">apprenticeship@accountingtechniciansireland.ie</a>.</p>
<p><em>Photo: Mary Leane (left) with Katie Haverty. (Pix: Fintan Clarke)</em></p>
				
								<div class="mobile-mpu">
				   
<div class="sidebar-ads" id="sidebar-ads-middle">
		
					
	<!-- ADS jobs -->
        <div class="mpu active-mobile">	                      	
		   <!--JavaScript Tag with group ID // Tag for network 1643: Business Plus // Website: Bizplus.ie // Page: JOBS // Placement: JOBS MPU 1 (5668156) // created at: May 12, 2015 10:48:44 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1643/5668156/0/170/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1643/5668156/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1643/5668156/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->		 
			</div>
			<div>	              
			 <!--JavaScript Tag with group ID // Tag for network 1643: Business Plus // Website: Bizplus.ie // Page: JOBS // Placement: JOBS MPU 2 (5668206) // created at: May 12, 2015 10:48:44 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1643/5668206/0/170/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1643/5668206/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1643/5668206/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->


		 
			</div>	
			<div>	              
			 <!--JavaScript Tag with group ID // Tag for network 1643: Business Plus // Website: Bizplus.ie // Page: JOBS // Placement: JOBS MPU 3 (5668222) // created at: May 12, 2015 10:48:44 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1643/5668222/0/170/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1643/5668222/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1643/5668222/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->		 
			</div>	              
			<div>	              
		    <!--JavaScript Tag with group ID // Tag for network 1643: Business Plus // Website: Bizplus.ie // Page: JOBS // Placement: JOBS MPU 4 (5668164) // created at: May 12, 2015 10:48:44 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1643/5668164/0/170/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1643/5668164/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1643/5668164/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->			</div>
			<div>	              
			 <!--JavaScript Tag with group ID // Tag for network 1643: Business Plus // Website: Bizplus.ie // Page: JOBS // Placement: JOBS MPU 5 (5668190) // created at: May 12, 2015 10:48:44 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1643/5668190/0/170/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1643/5668190/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1643/5668190/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->		 
			</div>
			<div>	              
			 <!--JavaScript Tag with group ID // Tag for network 1643: Business Plus // Website: Bizplus.ie // Page: JOBS // Placement: JOBS MPU 6 (5668172) // created at: May 12, 2015 10:48:45 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1643/5668172/0/170/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1643/5668172/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1643/5668172/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->		 
			</div>	
			


</div>	
				</div>


				
							</div>
			
						<div class="article-meta">
			  <!-- Go to www.addthis.com/dashboard to customize your tools -->

<div class="share-article">
	<span class="label">Share</span>
	<a class="addthis_button_print">
		<img src="https://bizplus.ie/wp-content/themes/bizplustheme/assets/img/share-print.png" width="54" height="43" alt="Print">
	</a>
	<a class="addthis_button_email">
		<img src="https://bizplus.ie/wp-content/themes/bizplustheme/assets/img/share-email.png" width="54" height="43" alt="Send email">
	</a>
	<a class="addthis_button_linkedin">
		<img src="https://bizplus.ie/wp-content/themes/bizplustheme/assets/img/share-linkedin.png" width="54" height="43" alt="Share on linkedin">
	</a>
	<a class="addthis_button_twitter">
		<img src="https://bizplus.ie/wp-content/themes/bizplustheme/assets/img/share-twitter.png" width="54" height="43" alt="Share on twitter">
	</a>
	<a class="addthis_button_facebook">
		<img src="https://bizplus.ie/wp-content/themes/bizplustheme/assets/img/share-facebook.png" width="54" height="43" alt="Share on facebook">
	</a>
</div>

		    </div>
		</div>
		
		
					
			<div class="related-articles">
	<h3>Read next:</h3>
	<div class="related-articles-wrapper">
																 		   
 		   	     
	  <div class="related-article">

	<div class="thumbnail" >
   	<img src="https://bizplus.ie/wp-content/uploads/2019/10/cima-394x249.jpg">
	         
		        
    </div>
	<h2>Accounting Tasks Heading For Automation</h2>
	<p>
		CIMA has warned that most finance professionals are not evolving their skillsets fast enough to cope with digital change	</p>
	<a href="https://bizplus.ie/accounting-tasks-heading-for-automation/"></a>
</div>
	   	     
														 		   
 		   	     
	  <div class="related-article">

	<div class="thumbnail" >
   	<img src="https://bizplus.ie/wp-content/uploads/2017/09/Gillian_Doherty_Chief_Operations_Officer_Accountin-394x249.jpg">
	         
		        
    </div>
	<h2>Accountancy Career Path: Accounting Technicians</h2>
	<p>
		ATI apprenticeship is first accountancy apprenticeship in Republic of Ireland	</p>
	<a href="https://bizplus.ie/accountancy-career-path-accounting-technicians/"></a>
</div>
	   	     
												</div>
</div>			
			
				

					<div class="article-comments-wrapper">
				
<section id="comments">
      <div class="alert alert-warning">
      Comments are closed.    </div>
  </section><!-- /#comments -->

<section id="respond">
  </section><!-- /#respond -->
			</div>
				
	  </article>
	</div>

			  </main><!-- /.main -->
			  				<aside class="sidebar" role="complementary">
				  
			<div class="widget" id="widget-most-popular">
	<h3>Most popular <span>articles</span> <i class="fa fa-star"></i></h3>

	
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li><h4>Guest Blog: Ken McCracken, KPMG Ireland</h4><a href='https://bizplus.ie/guest-blog-ken-mccracken-kpmg-ireland/'></a> </li>
<li><h4>ABP Tops For Sustainability At Bord Bia Awards</h4><a href='https://bizplus.ie/abp-tops-for-sustainability-at-bord-bia-awards/'></a> </li>
<li><h4>Elsevier Acquires John Moore&#039;s 3D4Medical</h4><a href='https://bizplus.ie/elsevier-acquires-john-moores-3d4medical/'></a> </li>
<li><h4>BioSimulytics Is UCD Startup Of The Year</h4><a href='https://bizplus.ie/biosimulytics-is-ucd-startup-of-the-year/'></a> </li>

</ul>
</div>		<div class="sidebar-ads" id="sidebar-ads-top">
				

	
	
</div>
	<div class="widget" id="widget-latest-tweets">
	<a class="twitter-timeline" href="https://twitter.com/BusinessPlusMag" data-widget-id="585371063162433536">Tweets by @BusinessPlusMag</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
	
	
<div class="sidebar-ads" id="sidebar-ads-middle">
		
					
	<!-- ADS jobs -->
        <div class="mpu active-mobile">	                      	
		   <!--JavaScript Tag with group ID // Tag for network 1643: Business Plus // Website: Bizplus.ie // Page: JOBS // Placement: JOBS MPU 1 (5668156) // created at: May 12, 2015 10:48:44 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1643/5668156/0/170/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1643/5668156/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1643/5668156/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->		 
			</div>
			<div>	              
			 <!--JavaScript Tag with group ID // Tag for network 1643: Business Plus // Website: Bizplus.ie // Page: JOBS // Placement: JOBS MPU 2 (5668206) // created at: May 12, 2015 10:48:44 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1643/5668206/0/170/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1643/5668206/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1643/5668206/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->


		 
			</div>	
			<div>	              
			 <!--JavaScript Tag with group ID // Tag for network 1643: Business Plus // Website: Bizplus.ie // Page: JOBS // Placement: JOBS MPU 3 (5668222) // created at: May 12, 2015 10:48:44 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1643/5668222/0/170/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1643/5668222/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1643/5668222/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->		 
			</div>	              
			<div>	              
		    <!--JavaScript Tag with group ID // Tag for network 1643: Business Plus // Website: Bizplus.ie // Page: JOBS // Placement: JOBS MPU 4 (5668164) // created at: May 12, 2015 10:48:44 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1643/5668164/0/170/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1643/5668164/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1643/5668164/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->			</div>
			<div>	              
			 <!--JavaScript Tag with group ID // Tag for network 1643: Business Plus // Website: Bizplus.ie // Page: JOBS // Placement: JOBS MPU 5 (5668190) // created at: May 12, 2015 10:48:44 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1643/5668190/0/170/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1643/5668190/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1643/5668190/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->		 
			</div>
			<div>	              
			 <!--JavaScript Tag with group ID // Tag for network 1643: Business Plus // Website: Bizplus.ie // Page: JOBS // Placement: JOBS MPU 6 (5668172) // created at: May 12, 2015 10:48:45 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1643/5668172/0/170/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1643/5668172/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1643/5668172/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->		 
			</div>	
			


</div>	
				<!-- <div class="widget" id="widget-current-issue">
		
		<h3>Current <span>Issue</span><i class="fa fa-book"></i></h3>
		
		<div class="issue-wrapper">
			<div class="issue-text">
				<p>
					July issue Business Plus is out now				</p>
				<a href="https://bizplus.ie/current-issue/">Learn more <i class="fa fa-chevron-right"></i></a>
			</div>
			
			<div class="issue-pic">
				<a href="https://bizplus.ie/current-issue/">
					<img width="135" height="146" src="https://bizplus.ie/wp-content/uploads/2015/07/Front-Cover-July-2015-480-72dpi-135x146.jpg" class="attachment-current-issue-thumbnail size-current-issue-thumbnail wp-post-image" alt="" />				</a>
			</div>
		</div>
		
				
			</div> -->
	
		
			<div class="widget" id="widget-subscribe">
	<div class="icon">
		<span class="fa fa-book"></span>
	</div>
	 
	<h3>Business Plus <span>Subscriptions</span></h3>
	<p>
		Free magazine delivery to your office or home	</p>
	<a href="https://bizplus.ie/subscriptions/">Learn More <i class="fa fa-chevron-right"></i></a>
</div>

<div class="widget" id="widget-subscribe-newsletter">
	<div class="icon">
		<span class="fa fa-newspaper-o fa-2x"></span>
	</div>
	 
	<h3>BizPlus <span>Newsletter</span></h3>

	<script>(function() {
	if ( ! window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push(
						{
							event   : event,
							callback: callback
						}
					);
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.2 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-67848" method="post" data-id="67848" data-name="BizPlus" ><div class="mc4wp-form-fields"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">

    <div id="mc_embed_signup_scroll">
	<h2>Subscribe To The BizPlus Newsletter</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">First Name  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-LNAME">Last Name  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="LNAME" class="required" id="mce-LNAME">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1a587827061301547aa95320e_edd946f587" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>

</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1575471960" /><input type="hidden" name="_mc4wp_form_id" value="67848" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
</div>
	

	
		
	<div class="sidebar-ads" id="sidebar-ads-bottom">
	
		
</div>




				</aside><!-- /.sidebar -->
			  			</div><!-- /.content -->
			 
<footer class="content-info" role="contentinfo">

  <div class="container">

	<div class="ad-bottom">
		<!-- this is just for ad-space testing, any size would work here within the parent dimensions. -->

	    <div>
  <!-- Async Tag // Tag for network 1643: Business Plus // Website: Bizplus.ie // Page: JOBS // Placement: JOBS 728 x 90 bottom (5668140) // created at: Jun 18, 2015 11:25:36 AM -->

<!-- conatiner that will hold the ad; can be positioned anywhere on the page -->
<div id="5668140">
<!-- displays an image in case javascript isn't supported by the browser -->
<noscript><a href="http://adserver.adtech.de/adlink|3.0|1643.1|5668140|0|225|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1643.1|5668140|0|225|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="728" height="90"></a></noscript>
</div>


<script>
	//page configuration to be set once for each page; defines the basic parameters for the ad request
	ADTECH.config.page = {
		protocol: 'https',
		server: 'adserver.adtech.de',
		network: '1643.1',
		siteid: '774352',
		params: {
			loc: '100'
			}
		};

	//placement specifc configuration with option to call a placement via the alias
	ADTECH.config.placements[5668140] = {
		sizeid: '225',
		params: {
			alias: '',
			target: '_blank'
			}
		};


	//for asynchronous loading use ADTECH.enqueAd() at any point in the document
	ADTECH.enqueueAd(5668140);

</script>
<!-- Async Tag // Tag for network 1643: Business Plus // Website: Bizplus.ie // Page: JOBS // Placement: Jobs Mobile Bottom of Page Display Banner (5709881) // created at: Aug 5, 2015 1:28:57 PM -->


<!-- conatiner that will hold the ad; can be positioned anywhere on the page -->
<div id="5709881">
<!-- displays an image in case javascript isn't supported by the browser -->
<noscript><a href="http://adserver.adtech.de/adlink|3.0|1643.1|5709881|0|3055|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1643.1|5709881|0|3055|ADTECH;loc=300;alias=" border="0" width="320" height="50"></a></noscript>
</div>


<script>
	//page configuration to be set once for each page; defines the basic parameters for the ad request
	ADTECH.config.page = {
		protocol: 'https',
		server: 'adserver.adtech.de',
		network: '1643.1',
		siteid: '774352',
		params: {
			loc: '100'
			}
		};

	//placement specifc configuration with option to call a placement via the alias
	ADTECH.config.placements[5709881] = {
		sizeid: '3055',
		params: {
			alias: '',
			target: '_blank'
			}
		};


	//for asynchronous loading use ADTECH.enqueAd() at any point in the document
	ADTECH.enqueueAd(5709881);

</script>

</div>



	</div>

	<div class="mobile-ad-bottom">
		<!-- this is just for ad-space testing, any size would work here within the parent dimensions. -->

	</div>

	<div class="footer-nav-info">
		<div class="footer-top-text">
							<h3>About <span>us</span> <i class="fa fa-star"></i></h3>
						<div class="bottom-sitenav-left">
								<h4>BizPlus.ie</h4>
				
				<ul id="menu-footer-left-navigation" class="menu"><li class="menu-about-us"><a href="https://bizplus.ie/about-us/">About Us</a></li>
<li class="menu-bizplus-advertising"><a href="https://bizplus.ie/advertising/">BizPlus Advertising</a></li>
<li class="menu-contact-us"><a href="https://bizplus.ie/contact/">Contact Us</a></li>
</ul>

			</div>

			<div class="bottom-sitenav-right">
								<h4>Business Plus Magazine</h4>
				
				<ul id="menu-footer-top-right-menu" class="menu"><li class="menu-about-business-plus"><a href="https://bizplus.ie/about-us-magazine/">About Business Plus</a></li>
<li class="menu-contact-us"><a href="https://bizplus.ie/contact-magazine/">Contact us</a></li>
<li class="menu-business-plus-advertising"><a href="https://bizplus.ie/advertising-magazine/">Business Plus Advertising</a></li>
</ul>			</div>
		</div>
		<div class="footer-bottom">
			<div class="contact-info">
				
									<span> (01) 660 8400 </span>
				
				
									<a href="mailto: info@businessplus.ie">Email: info@businessplus.ie</a>
				
			</div>
			<div class="bottom-right-nav">

				<ul id="menu-footer-bottom-right-nav-1" class="menu"><li class="menu-cookies-privacy-policy"><a href="https://bizplus.ie/cookies-privacy-policy/">Cookies &#038; Privacy Policy</a></li>
<li class="menu-terms-conditions"><a href="https://bizplus.ie/terms-conditions/">Terms &#038; Conditions</a></li>
<li class="menu-site-map"><a href="https://bizplus.ie/site-map/">Site Map</a></li>
</ul>

			</div>
		</div>
	</div>

	<p class="designedby">&copy; Business Plus | <a href="https://www.isobar.com/ie/home" target="blank">Web design by Isobar</a></p>
  </div>
</footer>

<!-- Interstitial and Sticky footer -->



<script src="https://www.google-analytics.com/urchin.js"
type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-1426480-1";
urchinTracker();
</script>
<script type="text/javascript">
  ADTECH.executeQueue(); // execute DAC tags
</script>
			<!-- Go to www.addthis.com/dashboard to customize your tools -->
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5451e2d31e365110" async="async"></script>
			</div>
			
		  </div><!-- /.wrap -->

		
  
 
	</div>
			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script>(function() {function addEventListener(element,event,handler) {
	if (element.addEventListener) {
		element.addEventListener( event,handler, false );
	} else if (element.attachEvent) {
		element.attachEvent( 'on' + event,handler );
	}
}
function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf( 'http' ) !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll( '.mc4wp-form input[type="url"]' );
if ( urlFields && urlFields.length > 0 ) {
	for ( var j = 0; j < urlFields.length; j++ ) {
		addEventListener( urlFields[j],'blur',maybePrefixUrlField );
	}
}
/* test if browser supports date fields */
var testInput = document.createElement( 'input' );
testInput.setAttribute( 'type', 'date' );
if ( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll( '.mc4wp-form input[type="date"]' );
	for (var i = 0; i < dateFields.length; i++) {
		if ( ! dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if ( ! dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}
})();</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bizplus.ie\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bizplus.ie/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var addrop_script = {"ajaxurl":"https:\/\/bizplus.ie\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bizplus.ie/wp-content/plugins/ad-dropper/js/script.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://bizplus.ie/wp-content/themes/bizplustheme/dist/scripts/vendor.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxUrl = "https:\/\/bizplus.ie\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://bizplus.ie/wp-content/themes/bizplustheme/dist/scripts/main.min.js'></script>
<script type='text/javascript' src='https://bizplus.ie/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://bizplus.ie/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.7.2'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://bizplus.ie/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.7.2'></script>
<![endif]-->

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div></body>
</html>

<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Wed, 04 Dec 2019 15:06:00 GMT -->
